<table id="mm0y6"></table>
  • <table id="mm0y6"></table>
  • 炒股必胜公式(指标、主图/选股、通达信、贴图)无未来、无加密

    [通达信] 精华 1 226个推荐226
    设置
    245738 43 图野腾 Lv.3 发表于 · 2020-2-9 13:47 只看楼主 倒序浏览 |
    跳转到指定楼层
    本帖最后由 石一峰 于 2020-2-18 11:03 编辑

    感觉某大神的指标对初学者可能所帮助,特与大家一起分享!

    我不去找那些牛股来对照此公式, 就拿今天涨幅排名的前几名个股给大家做个参考,自己去看呵呵!
    收藏 26 关注 打赏 分享 点赞 16

    附件

    笑脸选股.zip 在线检测未来函数

    519 Bytes, 下载次数: 240, 下载积分: 共享币 -20 个

    必胜公式.zip 在线检测未来函数

    2.11 KB, 下载次数: 278, 下载积分: 共享币 -20 个

    举报

    使用道具 扔鸡蛋(0) 回复

    小士
    Lv.7
    发表于 2020-2-9 17:28 复制 3楼 只看该作者
    两个主图不一样呀,老师

    举报

    使用道具 扔鸡蛋(0) 回复

    猎人刘长青
    Lv.6
    发表于 2020-2-9 21:08 复制 4楼 只看该作者
    /:M

    举报

    使用道具 扔鸡蛋(0) 回复

    yujinyou
    Lv.4
    发表于 2020-2-10 08:40 复制 5楼 只看该作者
    唉,用他人的指标来赚金币.........

    举报

    使用道具 扔鸡蛋(0) 回复

    联想想联
    Lv.3
    发表于 2020-2-14 11:49 复制 19楼 只看该作者
    能把自己用得好的公式推荐给大家非常好。谢谢分享。

    举报

    使用道具 点亮(6) 扔鸡蛋(0) 回复

    鸽子2000
    Lv.4
    发表于 2020-2-20 10:43 复制 22楼 只看该作者
    唉,用他人的指标来赚金币.........

    举报

    使用道具 扔鸡蛋(0) 回复

    梦幻追梦
    Lv.2
    发表于 2020-2-24 21:32 复制 29楼 只看该作者
    我有共享币,怎么不好下载呢?

    举报

    使用道具 扔鸡蛋(0) 回复

    图野腾
    Lv.3
    发表于 2020-3-4 08:38 复制 31楼 只看该作者
    工具只能做到辅助作用!!希望大家能喜欢,能帮助大家!!

    举报

    使用道具 扔鸡蛋(0) 回复

    图野腾
    Lv.3
    发表于 2020-3-4 15:55 复制 33楼 只看该作者
    欢迎大家发表评论!

    举报

    使用道具 扔鸡蛋(0) 回复

    图野腾
    Lv.3
    发表于 2020-3-6 15:08 复制 34楼 只看该作者
    希望好公式能帮助大家

    举报

    使用道具 扔鸡蛋(0) 回复

    一蓑烟雨平生
    Lv.4
    发表于 2020-3-8 10:38 复制 36楼 只看该作者
    谢谢分享,投资愉快!!!不过这个就是红色能量柱出现的模式,很多时候后面走出来是不同效果的

    举报

    使用道具 点亮(7) 扔鸡蛋(0) 回复

    庄园li
    Lv.2
    发表于 2020-3-17 20:49 复制 40楼 只看该作者
    可惜我不能下载,但还是非常感谢老师能分享

    举报

    使用道具 扔鸡蛋(0) 回复

    浪里韭菜花
    Lv.2
    发表于 2020-3-19 23:25 复制 43楼 只看该作者
    真的不错!!!!!!!

    举报

    使用道具 扔鸡蛋(0) 回复

    花开三千里
    Lv.1
    发表于 2020-3-23 12:46 复制 45楼 只看该作者
    谢谢了。真有欸乃,不知有多少能用

    举报

    使用道具 扔鸡蛋(0) 回复

    理想a7d51d
    Lv.2
    发表于 2020-3-24 21:34 复制 47楼 只看该作者
           
    谢谢分享,理想因你更精彩!!!

    举报

    使用道具 扔鸡蛋(0) 回复

    宇宙凤凰
    Lv.2
    发表于 2020-3-25 18:21 复制 48楼 只看该作者
    每天都是新的开始和战斗

    举报

    使用道具 扔鸡蛋(0) 回复

    日后相贱
    Lv.2
    发表于 2020-3-26 19:05 复制 52楼 只看该作者
    下跌浪它也会笑,涨跌都笑

    举报

    使用道具 扔鸡蛋(0) 回复

    狐雪无痕
    Lv.2
    发表于 2020-3-30 20:52 复制 56楼 只看该作者
    射射射你,分享快乐。

    举报

    使用道具 扔鸡蛋(0) 回复

    向智者学习
    Lv.2
    发表于 2020-3-31 10:48 复制 57楼 只看该作者
    先学习看看

    举报

    使用道具 扔鸡蛋(0) 回复

    佳少
    Lv.2
    发表于 2020-3-31 17:59 复制 58楼 只看该作者
    /:M/:M

    举报

    使用道具 扔鸡蛋(0) 回复

    薛白8888
    Lv.2
    发表于 2020-4-25 11:08 复制 66楼 只看该作者
    感谢分享,回帖是美德!!!!!!!!!!!!

    举报

    使用道具 扔鸡蛋(0) 回复

    垂钓诸天
    Lv.3
    发表于 2020-5-4 00:07 复制 69楼 只看该作者
    七天线:MA(C,7),COLORGRAY;
    工作线:(EMA(C,17)) ,POINTDOT,LINETHICK4,COLORYELLOW;
    生命线:(MA(C,25)) ,LINETHICK2,COLORMAGENTA;
    不惑线:=(MA(C,43)) ,COLORCYAN;
    姊妹线:=(EMA(C,50)) ,CIRCLEDOT,COLORWHITE;
    九号线:=(MA(C,99)) ,LINETHICK1,COLOR0099FF;
    卖线:EMA(SLOPE(C,21)*21+C,42),COLORRED,LINETHICK2;
    A3:=EMA((((SLOPE(C,21)) * 20) + C),68);
    A4:=EMA(C,10);
    A5:=REF(C,2);
    A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;
    A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),A6,0);
    DRAWTEXT((CROSS(A4,A3)),L,'△'),COLORYELLOW;
    DRAWTEXT(A7,H,'○'),LINETHICK3,COLORGREEN;
    A8:=LLV(L,21);
    A9:=HHV(H,21);
    A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);
    A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);
    A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 * A10)),2);
    A13:=LLV(L,55);
    A14:=HHV(H,34);
    A15:=EMA((((C - A13) / (A14 - A13)) * 100),3);
    A16:=(A11 + A15) / 2;
    A17:=EMA(((0.667 * (REF(A15,1))) + (0.333 * A10)),2);
    A18:=EMA(A16,5);
    A19:=EMA(((0.667 * (REF(A18,1))) + (0.333 * A18)),2);
    A20:=CROSS(A10,A11);
    A21:=(CROSS(A10,A19)) AND (A19 < 30);
    A22:=A21 * 0.6;
    DRAWTEXT((A22 = 0.6),L,'◇'),COLORYELLOW;
    DRAWTEXT((A20 = 1),L,'◇'),COLORWHITE;
    A23:=((C + L) + H) / 3;
    A24:=EMA(A23,6);
    A25:=EMA(A24,5);
    A26:=CROSS(A24,A25);
    DRAWICON(A26,(LOW*0.98),5),COLORMAGENTA;
    DRAWICON(CROSS(卖线,C),(H*1.02),4);
    STICKLINE(((C >= 工作线) AND (C >= O)),O,C,3,1),COLORRED;
    STICKLINE(((C >= 工作线) AND (C <= O)),O,C,3,0),COLORRED;
    STICKLINE(((C < 工作线) AND (C >= O)),O,C,3,1),COLORGREEN;
    STICKLINE(((C < 工作线) AND (C <= O)),O,C,3,0),COLORGREEN;

    {
    选股公式:

    A23:=((C + L) + H) / 3;
    A24:=EMA(A23,6);
    A25:=EMA(A24,5);
    A26:=CROSS(A24,A25);
    选股:A26;
    }

    举报

    使用道具 扔鸡蛋(0) 回复

    哈哈呵呵哼哼
    Lv.3
    发表于 2020-5-13 13:16 复制 73楼 只看该作者
    yujinyou 发表于 2020-2-10 08:40
    唉,用他人的指标来赚金币.........

    站在巨人的肩膀上有何不可????????呵呵。

    举报

    使用道具 点亮(2) 扔鸡蛋(0) 回复

    自在女人
    Lv.3
    发表于 2020-5-13 14:20 复制 74楼 只看该作者
    真的不错!!!!!!!

    举报

    使用道具 扔鸡蛋(0) 回复

    钱多我
    Lv.2
    发表于 2020-5-21 19:24 复制 79楼 只看该作者
    谢谢老师的精彩分享。下周验证一下、、、

    举报

    使用道具 扔鸡蛋(0) 回复

    理想APP297808
    Lv.2
    发表于 2020-5-23 11:53 复制 80楼 只看该作者
    怎么下下来完全不一样啊

    举报

    使用道具 扔鸡蛋(0) 回复

    佛星龙山坡
    Lv.2
    发表于 2020-5-24 11:18 复制 82楼 只看该作者
    下了再说。

    举报

    使用道具 扔鸡蛋(0) 回复

    随华3322388
    Lv.2
    发表于 2020-5-24 11:21 复制 83楼 只看该作者
    能把自己用得好的公式推荐给大家非常好。谢谢分享。

    举报

    使用道具 扔鸡蛋(0) 回复

    欧阳博文
    Lv.2
    发表于 2020-7-23 02:10 复制 84楼 只看该作者
    能把自己用得好的公式推荐给大家非常好。谢谢分享。

    举报

    使用道具 点亮(0) 扔鸡蛋(0) 回复

    悠悠小草
    Lv.2
    发表于 2020-7-26 20:33 复制 85楼 只看该作者
    垂钓诸天 发表于 2020-5-4 00:07
    七天线:MA(C,7),COLORGRAY;
    工作线:(EMA(C,17)) ,POINTDOT,LINETHICK4,COLORYELLOW;
    生命线:(MA(C,25)) , ...

    谢谢,我花了20个共享币下载后导入后竟然只找到一个笑脸选股,另一个找不到了,谢谢您我用源码试试、

    举报

    使用道具 点亮(1) 扔鸡蛋(0) 回复

    您需要登录后才可以回帖 登录

    本版积分规则 《理想财富服务协议》《免责声明》

    站长推荐 关闭 上一条 /6 下一条
    回顶部 到页底
    快速回复 返回顶部 返回列表
    老司机福利在视频e85